套裝程式的更新與金流插件

最近我們有特定站長的網站一直被駭,尤其是使用wordpress(及opencart),
經我們了解後發現,原來一種是主程式沒有更新引起,另一種則是插件本身的問題,
而沒有更新主程式的的原因,也是卡在金流插件版本,導致不能更新。

繼續閱讀 套裝程式的更新與金流插件